1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Está disponível o Comparador ZWAME em versão beta.
    Mais informações.
    Remover anúncio

You are now entering the Twilight Zone

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por WhiteTiger, 13 de Julho de 2002. (Respostas: 2; Visualizações: 744)

  1. WhiteTiger

    WhiteTiger 1st Folding then Sex

    Isto relmente está cada vez mais engraçado ....a minha novela com a K7S5A ainda agora está a começar :( :(

    Agora estou numa fase em que tudo esta a funcionar correctamente e o sistema está estavel pois já deixei o 3DMark em loop durante 2 horas e joguei o MOHAA durante 50 minutos sem qualquer problema....isto tudo só com um prqueno senão que é o de ter que ficar com a caixa do pc aberta.

    Hoje fui para ligar-me a net e não consegui ( ontem funcionava ). Fui verificar a linha nada ....
    Depois de telefonar para as avarias voltei a tentar ...nada.
    Não sei porque mas fui desligar a ficha do telefone do meu quarto e fui ao telefone e ......já tinha linha ( RDIS ) isto quer dizer mesmo com o pc desligado não sei como ....ocupava-me as duas linhas .
    Fui experimentar ligar-me a net no pc da minha irmã e tudo ok.
    Voltei ao meu quarto liguei a ficha a tomada e ....voltamos ao mesmo fico com as duas linhas ocupadas ????? 8o 8o
    Agora reparem desisntalo a placa rdis e reinicio e voila ....volto a ter as duas linhas desocupadas.
    Já desisntalei e reinstalei a Placa Rdis várias vezes e não funciona 8o 8o

    Isto é um martirio :-D :-D ...já estou a pensar esperar pela adsl para ver se funciona :-D :-D pois não sei se volto a conseguir por o pc a funcionar como agora está :-D :-D
     
  2. vcore

    vcore Power Member

    Em relação ao facto de isso só funcionar em condições com a caixa aberta garanto-te que é um problema de calor, algo está quente demais dentro da caixa, se estivessemos em dezembro não tinhas esse problema.

    Em relação à net duvido que seja um problema da board em si mesmo, provavelmente é algo relacionado com SO, ou configuração da palca RDIS.
     
  3. WhiteTiger

    WhiteTiger 1st Folding then Sex

    Bastou desactivar no Gestor de Dispositivos a minha placa Dxr3 para me conseguir ligar outra vez a net :001: ...e não tinha indicações em lado nenhum de que havia algum conflito de IRQ´s :rolleyes:

    Amanhã vou comprar memória DDR e em principo fica tudo reslovido ;)


    PS: As temperaturas mais altas a que o meu CPU e Motherboard chegaram foram 59 ºC e 32 Cº respectivamente ;)
    Penso que não são elevadas para uma CPU AMD XP mas sei que há ppl que tem temperaturas mais baixas.
     

Partilhar esta Página