1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Core 2 duo E4400 e Asrock conroe1333

Discussão em 'Modding e Overclock' iniciada por stinger, 3 de Dezembro de 2008. (Respostas: 32; Visualizações: 3654)

  1. stinger

    stinger Power Member

    Boas tenho o seguinte sistema:

    Core 2 duo E4400 2.0
    Asrock conroe1333
    2gb DDR2
    Nvidia geforce 6200 256mb


    Ja puchei o processador para os 2.25 Agora a minha duvida é o que poderei fazer mais já que na motherboard tem opçoes para a pci express e para o cpu e para a memoria da latency e nao queria danifica-lo so queria puchar um bocadinho até ao aceitavel


    cumps
     
    Última edição: 7 de Agosto de 2013
  2. Cereal_Killer_

    Cereal_Killer_ Power Member

    Danificar não danificas, o que pode acontecer é que podes puxar demasiado pelo fsb e a motherboard nem arrancar, aí tens que fazer um clear CMOS.
     
  3. stinger

    stinger Power Member

    E dará para puchar ate aos 3.0 sem problemas??e quanto á latency da memoria tem la varias opçoes ... cumps
     
  4. freezeer

    freezeer Power Member

    sem duvidas que da, tenho é duvidas quanto á board...sobe mais o fsb e vai testando...na parte das memorias deixa estar por enquanto.. conforme sobes o fsb tambem sobe as memorias..


    cumps...
     
  5. stinger

    stinger Power Member

    Eu tinha a frquencia do cpu a 225 mhz o que equivalia a estar a 2.25

    De seguida aumentei para os 230 ate aqui tudo bem só que depois aumentei para os 240mhz e ele nao ligava depois ... Dizia na bios que tinha falhado qualquer coisa entao meti a 230mhz e ele esta a rular a 2.3 queria mais mas acho que ja nao da :S

    Tem tambem a frequencia do PCIE a 105 mhz


    Acham que da para fazer mais algo??
     
  6. Pedro18

    Pedro18 What is folding?


    mete tambem um print do separador das memórias.

    Pode ser falta de voltagem nas mems ou no cpu.. digo eu.

    cumps
     
  7. stinger

    stinger Power Member

    Aqui esta

    [​IMG]



    Na bios tem la o separador:
    Overclock Mode
    Use this to select Overclock Mode. The default value is [Auto]. Cnfiguration
    options: [Auto], [CPU, PCIE, Sync.] and [CPU, PCIE, Async.].

    a minha opçao é a ultima ou seja [CPU, PCIE, Async.]
     
    Última edição: 4 de Dezembro de 2008
  8. Pedro18

    Pedro18 What is folding?

    muda o divisor das memórias, elas tão a 1-1, não sei até que ponto isso possa ou não encurtar a tua possibilidade de OC.

    Experimenta aumentar um pouco o vCore(voltagem) do CPU e ve se assim consegues subir o FSB mais um pouco.
     
  9. freezeer

    freezeer Power Member

    eu ja tive uma board da asrock e eu tinha sempre a 1 opçao...[CPU, PCIE, Sync.] .. tenta com esta opçao.. na bios nao tens opçao de subir a voltagem do cpu...? relaxa as memorias para timings mais altos.. tipo 4-4-4-12 de certeza que assim consegues subir o fsb... se possivel mete as opçoes da tua bios aqui.. a gente ja te pode ajudar melhor...
     
    Última edição: 4 de Dezembro de 2008
  10. Pedro18

    Pedro18 What is folding?


    nessa opção a parte [CPU, PCIE, Sync.] não significa que o clock PCI fica sincronizado com o do CPU aumentando com ele?

    é que se for isso é um pouco perigoso.. corre o riso de estragar a gráfica
     
  11. freezeer

    freezeer Power Member

    nao o que estas a falar é a outra opçao...alem de que ele tem de bloquear o pci-e ou seja nao deixar passar dos 100 - 105.. isso sim é que é perigoso
     
  12. stinger

    stinger Power Member

    Aqui umas imagens da bios:

    [​IMG]

    [​IMG]
     
  13. Pedro18

    Pedro18 What is folding?

    Ah ok, como vi aquele sync pensei que fosse isso. :001:
     
  14. freezeer

    freezeer Power Member

    nao tens opçao de subir o vcore o que é uma pena...

    overclock mode metes.. manual se tiver ou cpu sync

    dram frequency metes manual ou sync hith cpu

    e a seguir relaxas os timings das memorias tal como eu te disse...

    tenta assim de certeza que ja vai entrar no windows... tenta 180x15=2700 assim é que é...
     
    Última edição: 4 de Dezembro de 2008
  15. stinger

    stinger Power Member

    Bem voltei verifiquei que a frequencia do PCIE tem de estar em 105 poruqe se meter em 100mhz o sistema dá The bios Bot failure .

    Se meter a opçao de overclocking [CPU, PCIE, aSync.] se aumentar a frequencia do cpu aumenta tambem a frequencia do pcie automaticamente.

    Vou tentar puchar ate aos 240 mas com a frequencia do PCIE a 105 mhz


    Tambem da para alterar na memoria os CAS em clocks nao sei se poderei fazer algo


    cumps
     
  16. freezeer

    freezeer Power Member

    sim entao deixa sempre em 105..tem de ser a opçao cpu pci-e sync e nao async... nessa parte da memoria altera os valores... 4-4-4-12... tem de dar os 3000 mhz.. vai tentando e dizendo alguma coisa
     
  17. stinger

    stinger Power Member


    Pois mais o rate no meu nao é 15 mas sim 10

    Logo se meto 230mhz vai dar 2300
     
  18. freezeer

    freezeer Power Member

    ah ok é muti de 10.. entao mete 250 sem medos... mas relaxa as memorias... isso é que esta a impedir o teu sucesso no oc...ja agora no dram frequency mete 333...
     
  19. stinger

    stinger Power Member

    Pois a minha memoria é uma ddr2 533 266mhz nao faz mal ao meter a 333mhz??

    Eu meti a 266 de acordo com a memoria e ficou assim:

    [​IMG]

    Na bios tem a opçao :
    Configure dram timing by spd -- esta em enable mas se meter disable aparece :

    Dram cas latency (opçoes: 5,4,3,auto)

    Dram ras to cas delay : 6 DRAM Clocks

    Dram ras precharge :6 DRAM Clocks

    Dram ras active to percharge : 15 DRAM Clocks



    Quanto ao CPU bem tentei a opçao de 240 com 105 pcie e nada , depois 240 com 104pcie e nada , depois 240 com 103pcie e nada

    Fiquei com o 230 com 104pcie :S


    Desculpem sou um noob nesta materia ;)

    cumps
     

Partilhar esta Página