1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Fujifilm FinePix F31fd

Discussão em 'Fotografia e Vídeo' iniciada por RS, 31 de Março de 2007. (Respostas: 53; Visualizações: 4022)

  1. RS

    RS Power Member

    Boas

    Após leitura atenta do tópico sobre qual máquina comprar, decidi que dentro do meu orçamento, esta Fuji F31 era a melhor escolha.
    Encomendei uma e hoje chegou cá. No entanto ou eu sou mt nabo e configurei alguma coisa mal (é possível :002: ) ou então logo por azar veio com defeito.

    Quase todas as fotos que tiro ficam com uma ondulação bem estranha (isto em modo normal de tirar fotos em que não é preciso configurar nada). Quando se vê os thumbnails na máquina então aquilo é só riscalhada.

    Deixo aqui uns exemplos (estas em macro mas tb acontece noutros modos) para verem:

    [​IMG]
    [​IMG]

    Que acham? Falta mexer em alguma coisa ou mando isto de volta pra trocarem?

    Obrigado
     
  2. bluei16_

    bluei16_ Banido

    Nunca vi disto na minha vida... não são dedadas na lente? Pralem de as cores estarem péssimas..
     
  3. jamiro

    jamiro Moderador
    Staff Member

    isso parece uma impressão digital :|

    Isso não tem um plástico de protecção no vidro que nem reparaste!?

    Já olhaste bem para ela a ver se não tem dedada?
     
  4. RS

    RS Power Member

    A lente está limpinha :|
    Só pode ser problema da máquina, tira as fotos todas brancas de dia , nem dá pra ver nada.
    É preciso ter azar :'(
     
  5. jamiro

    jamiro Moderador
    Staff Member

    as vezes acontece!

    muitas dSLR veem com sensores completamente borrados de fabrica! que é bem pior :|

    Empactoa já isso e envia para lá para troca !

    Já testaste a maquina em automatico certo?! :D
     
  6. bluei16_

    bluei16_ Banido

    Isso tem a ver com o modo, se calhar está em manual e tu não sabes usar. Experimenta ler o manual da máquina primeiro...
     
  7. RS

    RS Power Member

    Ya eu n percebo quase nada das configs dos modos manuais :002: , limitei-m a por em modo auto que ele ajusta td o que é preciso.
    Por exemplo vou à varanda tiro uma foto, e fico com uma imagem quase toda branca Já reiniciei a máquina podia ter sido alguma coisa que tivesse mexido, mas está na mesma.
    Obrigado pela ajuda :) , a ver se a troca agora não dá problemas, pois foi encomendada online.
     
  8. Koncaman

    Koncaman Utilizador Saloio

    n creio que um modo manual possa provocar isso.
    talvez possa é ser algum efeito marado que tenhas activado, enquanto andavas nos menus...
    porque isso parece-me ser um padrão, não parece ser propriamente um defeito...

    se puderes faz reset à maquina

    ela so começou a fazer isso depois de andares a mexer nos menus n foi? tiraste fotos em bom estado antes, n tiraste?

    EDIT:
    Shooting Modes: Natural Light, Scene Modes, Macro, Portrait, Museum, Continuous, Movie, Sunset, Underwater, Party, Landscape, Flower, Close Up, Fireworks Mode, Beach/Snow, Auto, Sports

    Photo Effects: Black & White

    ok, se calhar n é pelos efeitos...
     
    Última edição: 1 de Abril de 2007
  9. RS

    RS Power Member

    Thnx Koncaman mas fiz isso td que disseste.

    Nunca tirei fotos em condições, além de sairem todas com uma côr péssima, traziam estes riscos. Fiz reset e sem mexer em mais nada, tirei fotos em modo auto de dia e ficou tudo branco.

    Tive azar, espero que a próxima venha boa :)
     
  10. bluei16_

    bluei16_ Banido

    É mesmo para trocar então :)

    Se a outra vier igual, já sabemos onde é que está o problema :D
     
  11. grandenaboverde

    grandenaboverde O Senhor dos Bolinhos

    tiveste mesmo azar..
    vai-nos actualizando com o decorrer da situação de troca! :)
     
  12. RS

    RS Power Member

    Bem mandei a máquina de volta pela SEUR dia 3 e até hoje dia 13 máquina nem vê-la. Entrei em contacto com a loja em questão e disseram-me que a devolução ainda nem tinha sido registada, provavelmente estaria em análise pelo departamento técnico.

    Por isso é que ás vezes prefiro dar um pouco mais de € numa FNAC ou assim mas ao menos tenho um tratamento decente. Só não o fiz porque o modelo em questão não estava disponível.

    Já estive mais longe de pedir a devolução do dinheiro :(
     
  13. bluei16_

    bluei16_ Banido

    Oh pa se fosses mandar para arranjar em Portugal esperavas 1 mês
     
  14. RS

    RS Power Member

    Como assim mandar arranjar?
    Eu não mandei arranjar porque não era esse o caso. A máquina já me chegou às mãos estragada. Como é óbvio estou à espera de uma troca por uma nova, não sei é porque é que demora tanto tempo.
     
  15. bluei16_

    bluei16_ Banido

    Ah... não sei... quanto tempo te demorou a chegar? Multiplica isso por 2 e adiciona um ou dois dias para diagnóstico, burocracia, etc
     
  16. RS

    RS Power Member

    Ora bem cá estou eu de volta :)
    Apesar de só agora ter a máquina valeu a pena esperar. Sempre se confirmou que era defeito.

    Antes:
    [​IMG]

    Depois:
    [​IMG]

    Correu tudo bem com a loja em questão, só neste período de troca demoraram mais tempo mas posso dizer que não fiquei desiludido. Obrigado ao Grandenaboverde e à sua thread pela ajuda na escolha da máquina :)
     
  17. bluei16_

    bluei16_ Banido

    Que diferença do catano... afinal n era nabice :D
     
  18. JPgod

    JPgod Moderador
    Staff Member

    dass, da noite para o dia!

    Alem de nao ter o "padrão" tem cores muito melhores!
     
  19. grandenaboverde

    grandenaboverde O Senhor dos Bolinhos

    limpinha a iso 800.. essa máquina é mesmo "qualquer coisa" eheh :)
     
  20. JPgod

    JPgod Moderador
    Staff Member

    realmente, dá cabo da minha A710IS 8|
     

Partilhar esta Página