1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Asus N550JK mini review & user lounge

Discussão em 'Novidades Portáteis' iniciada por Bruninho, 9 de Maio de 2014. (Respostas: 549; Visualizações: 68232)

  1. roberts

    roberts Power Member

    Exactamente o mesmo problema, da primeira vez trocaram ecrã e cabo.
    Desta abri e coloquei uma fita nova, não é tão forte como a primeira mas para já está ok.
    Garantia acabou, asus nunca mais!
     
    Última edição: 13 de Julho de 2017
  2. Bruninho

    Bruninho Power Member

    Fossem todos esses os problemas mais graves dos portáteis. A Board o ecran o teclado etc e que interessa não avariar. Isto é um problema pequeno.
     
  3. roberts

    roberts Power Member

    Quando tens o cabo numa pequena porção ao pé da dobradiça meio chamuscado, deixa de me inspirar confiança... Vamos ver se com umas voltas de fita cola resolve, hoje já compro uma fita própria para prender o cabo à board
     
  4. Pirilampus

    Pirilampus Power Member

    Uiii Este episódio. Depois deste tive Asus Rog. Que também teve vários problemas. Troquei 4 vezes de Asus Rog. Todos eles tinham defeito à saída da caixa.
    Até que me devolveram o dinheiro (desta vez comprei noutra loja e o apoio ao cliente foi muito mais rápido e fácil).

    Comprei um clevo. Na *****. Impecável. Não me arrependo nada em ter trocado.
     
  5. Bruninho

    Bruninho Power Member

    Já eu como TI a quantidade de CLEVOS que duram pouco mais da garantia comparando com os que são vendidos é assustadora.
     
  6. tripiatrik

    tripiatrik Power Member

    Boas pessoal, venho aqui desenterrar este tópico pois também estou com o problema de, volta e meia, o ecrã deixar de dar imagem. O problema é que a garantia já acabou. Valerá a pena enviar para reparação? A avaliar pelo que o @Pirilampus disse, o problema nunca foi resolvido e como já não está na garantia, provavelmente vou estar a gastar dinheiro à toa...
     
  7. touge_master

    touge_master Power Member

    Existe soluçao definitiva para o problema e nao passa por colocar fita por cima do lvds, simplesmente o reparador de viseu nao esta a usar a soluçao oficial. Recomendo que abras RMA com a Decsis para resolver o problema.
     
  8. tripiatrik

    tripiatrik Power Member

    Entretanto acho que consegui resolver o problema (pelo menos até agora ainda não fiquei sem imagem). Como ia trocar o HDD por um SSD, aproveitei para ver o cabo do ecrã e o que fiz foi desencaixar e encaixar novamente o conector que liga o ecrã à motherboard.
     
  9. A questão é que pela lógica @tripiatrik daqui a uns tempos volta ao mesmo.
     
  10. tripiatrik

    tripiatrik Power Member

    @GyGu depende do que significar 'daqui a uns tempos', se forem mais 5 anos sem problemas não me chateia. Até agora tem estado impec, vamos ver quanto tempo se aguenta.